Browse Source

Bump flask-migrate from 2.5.1 to 2.5.2 (#55)

Bump flask-migrate from 2.5.1 to 2.5.2

Co-authored-by: null <dependabot-preview[bot]@users.noreply.github.com>
pull/38/merge
Dashie der otter 3 days ago
parent
commit
c06c388fb4
No account linked to committer's email address
1 changed files with 1 additions and 1 deletions
  1. 1
    1
      requirements.txt

+ 1
- 1
requirements.txt View File

@@ -13,7 +13,7 @@ pydub==0.23.1
13 13
 bcrypt==3.1.6
14 14
 celery==4.3.0
15 15
 flask_mail==0.9.1
16
-flask_migrate==2.5.1
16
+flask_migrate==2.5.2
17 17
 flask_uploads==0.2.1
18 18
 wtforms_alchemy==0.16.9
19 19
 sqlalchemy_searchable==1.0.3

Loading…
Cancel
Save