Default Branch

master

a79cd8b450 · Rename dependabot.yml to dependabot.yml.disabled · Updated 3 months ago

Branches

dependabot/npm_and_yarn/front/axios-0.24.0

f0349c7a4f · Bump axios from 0.19.2 to 0.24.0 in /front · Updated 3 months ago

1
1
dependabot/npm_and_yarn/front/browserslist-4.16.6

46e4929ff4 · Bump browserslist from 4.14.0 to 4.16.6 in /front · Updated 8 months ago

1
1
dependabot/npm_and_yarn/front/dns-packet-1.3.4

91c211aa54 · Bump dns-packet from 1.3.1 to 1.3.4 in /front · Updated 8 months ago

1
1
dependabot/npm_and_yarn/front/elliptic-6.5.4

2c7a838521 · Bump elliptic from 6.5.3 to 6.5.4 in /front · Updated 11 months ago

1
1
dependabot/npm_and_yarn/front/hosted-git-info-2.8.9

b2ad56ef77 · Bump hosted-git-info from 2.8.8 to 2.8.9 in /front · Updated 9 months ago

1
1
dependabot/npm_and_yarn/front/lodash-4.17.21

05e60cb7c1 · Bump lodash from 4.17.19 to 4.17.21 in /front · Updated 9 months ago

1
1
dependabot/npm_and_yarn/front/node-fetch-2.6.7

aebcb8a52c · Bump node-fetch from 2.6.0 to 2.6.7 in /front · Updated 6 days ago

0
1
dependabot/npm_and_yarn/front/path-parse-1.0.7

6d6168a97f · Bump path-parse from 1.0.6 to 1.0.7 in /front · Updated 6 months ago

1
1
dependabot/npm_and_yarn/front/postcss-7.0.36

8a37ebeec8 · Bump postcss from 7.0.32 to 7.0.36 in /front · Updated 7 months ago

1
1
dependabot/npm_and_yarn/front/sass-loader-12.2.0

43bb0146e7 · Bump sass-loader from 9.0.3 to 12.2.0 in /front · Updated 4 months ago

1
1
dependabot/npm_and_yarn/front/ssri-6.0.2

681973eeff · Bump ssri from 6.0.1 to 6.0.2 in /front · Updated 9 months ago

1
1
dependabot/npm_and_yarn/front/url-parse-1.5.3

5b84ee5047 · Bump url-parse from 1.4.7 to 1.5.3 in /front · Updated 4 months ago

1
1
dependabot/npm_and_yarn/front/vue-and-vue-template-compiler-2.6.12

e5c686f25d · Bump vue and vue-template-compiler in /front · Updated 1 year ago

1
1
dependabot/npm_and_yarn/front/vue-i18n-8.26.5

564a2ce6f6 · Bump vue-i18n from 8.20.0 to 8.26.5 in /front · Updated 4 months ago

1
1
dependabot/npm_and_yarn/front/vue-router-3.5.2

e2b46f1ca8 · Bump vue-router from 3.4.2 to 3.5.2 in /front · Updated 7 months ago

1
1
dependabot/npm_and_yarn/front/vue/cli-plugin-babel-4.5.14

f8355a1d21 · Bump @vue/cli-plugin-babel from 4.5.2 to 4.5.14 in /front · Updated 4 months ago

1
1
dependabot/npm_and_yarn/front/vue/cli-plugin-eslint-4.5.14

4ada64fce1 · Bump @vue/cli-plugin-eslint from 4.5.2 to 4.5.14 in /front · Updated 4 months ago

1
1
dependabot/npm_and_yarn/front/vue/cli-plugin-router-4.5.14

ddc070db47 · Bump @vue/cli-plugin-router from 4.5.2 to 4.5.14 in /front · Updated 4 months ago

1
1
dependabot/npm_and_yarn/front/vue/cli-plugin-vuex-4.5.14

d4e9bb8fd5 · Bump @vue/cli-plugin-vuex from 4.5.2 to 4.5.14 in /front · Updated 4 months ago

1
1
dependabot/npm_and_yarn/front/vue/cli-service-4.5.14

95d7e7865c · Bump @vue/cli-service from 4.5.2 to 4.5.14 in /front · Updated 4 months ago

1
1